Vegpool Logo
Beiträge: neue

Relaunch - Euer Feedback!

Erstellt 18.09.2018, von kilian. Kategorie: Off-Topic. 142 Antworten.

Vorherige Posts laden
Benutzerbild von Vegbudsd
vegan2.997 Postsmännlich35708 HaigerLevel 3Supporter
18.05.2019
Hallo Kilian, im Moment habe ich wieder das Problem. Immer wieder beim "Eis"... :crazy:

Das wollte ich meinem letzten Beitrag per "Bearbeiten" Funktion hinzufügen: "Lidl bietet ab Montag auch Magnum vegan für 1,99 € im Angebot an."

Konnte ich leider nicht mehr hinzufügen, es wurde wieder nur eine leere "Vegpool" - Seite angezeigt.

Edit: Hier klappt es wieder problemlos. Kann es damit zusammenhängen, dass zwischen dem Eintrag und dem Bearbeiten zuviel Zeit vergangen ist? Ich hatte eine Weile (hab leider nicht aufgepasst wie lange) nichts mehr geändert, und erst dann versucht den Beitrag zu editieren.

1x bearbeitet

Benutzerbild von Sunjo
vegan2.878 PostsweiblichLinzLevel 4Supporter
09.07.2019
Ich weiß nicht, ob das schon länger so ist, aber das der knallige fette rote Balken im Forumkopf verschwunden ist, gefällt mir jetzt wieder besser.

Benutzerbild von Vegbudsd
vegan2.997 Postsmännlich35708 HaigerLevel 3Supporter
15.07.2019
Hallo Kilian, gerade ist mir was passiert, wo ich Dich bitten möchte, auf Abhilfe zu sinnen: Nachdem ich bei "Buillshitbingo" meine erste Antwort geschrieben und veröffentlich hatte, wollte ich (ohne weiter darüber nachzudenken, oder darauf aufmerksam gemacht zu werden, dass meine letzte Antwort noch keine 60 Minuten alt ist) eine weitere Antwort auf einen anderen Teilnehmer ertellen. Das funktionierte auch anstandslos und ohne weiteren Hinweis auf mögliche Probleme. Erst als ich auf den "Speichern - Knopf" drückte, erschien der Hinweis, dass ich den vorherigen Eintrag editieren könnte, da er noch nicht älter als 60 Minuten alt ist. So weit, so gut.


Blöd ist nur, dass meine gesamte, mit etlichen Zitaten mühsam erstellte zweite Antwort danach ins Nirwana verschwunden war...


Das ist irgendwie ärgerlich, zumal wie gesagt, dieser Hinweis auf die vorherige Antwort eigentlich bereits beim Öffnen einer neuen Antwort erscheinen könnte, oder habe ich hier einen Denkfehler? Würde mich freuen, wenn Du hier Abhilfe schaffen könntest, zumindest dahingehend, dass der neue Text nach dem erfolglosen "Speichern" erhalten bleibt und danach noch per Copy&Paste in die vorherige Antwort eingefügt werden kann. Danke schon mal...

Dieses Thema wurde geschlossen.
Grund: Keine Aktivität seit min. 2 Jahren.

Forensuche

Werde Teil der Community

Jetzt anmelden und dabei sein. Kostenlos!

Jetzt registrieren

Leitlinien

Entdecke die Leitlinien für die Vegpool-Community.

→ Leitlinien

Nächster Thread:

Film: Naturschützer gegen Tierschützer in ARD

Weitere Themen:

Titel
zuletzt
Was hat Dich heute gefreut?
BeaNeu
BeaNeu
308
VeggieMatze
VeggieMatze

gestern
» Beitrag
Okonomiyaki
Okonomiyaki

gestern
» Beitrag
Okonomiyaki
Okonomiyaki

19. Mai.
» Beitrag
Was hört ihr gerade?
Chipskunk
Chipskunk
627
Okonomiyaki
Okonomiyaki

19. Mai.
» Beitrag
BeaNeu
BeaNeu

18. Mai.
» Beitrag