Forum lahmt?

Erstellt 16.01.2017, von TSB. Kategorie: Off-Topic. 35 Antworten.

10.06.2017
An meinem PC das gleiche "Problem" - hier nutze ich Mozilla Firefox.
antworten | zitieren |
10.06.2017
Als TE klink ich mich jetzt auch nochmal ein.
Die Seite mit den neuen Beiträgen lahmt immer noch. Und zwar heftigst.
Getestet mit allen Browsern auf 2x Laptop, Handy, 2x Tablett.

Alles andere funktioniert normal.
antworten | zitieren |
10.06.2017
Zitat kilian:Hallo,
könntet Ihr mir bitte schreiben, welchen Browser Ihr verwendet?
Viele Grüße
Kilian

Ich nutze Google Chrome, Kilian.
antworten | zitieren |
10.06.2017
Hallo,
danke Tanni :)
Ich kanns mir bislang nicht erklären... wirklich seltsam. Auf allen Geräten und Browsern, die ich bisher getestet habe, lief es schnell.
Wer hat denn das Problem mit der Ladezeit noch?
Viele Grüße
Kilian
antworten | zitieren |
10.06.2017
Also das schnellste Forum ist es nicht.

Um ehrlich zu sein, es ist von den Foren, in denen ich unterwegs bin, das langsamste.
antworten | zitieren |
10.06.2017
Hi Dana,
auf allen Seiten, oder nur bei den neuen Beiträgen?
Viele Grüße
Kilian
antworten | zitieren |
Antworten

Nächster Thread:

Frühstückssets – wer kann mir mehr erzählen?



Weitere Themen:

Titel
Autor
Antworten
zuletzt
Warum der Geruch der Massentierhaltung in mir Freiheitsgefühle auslöst...
... weil es mich an meine Kindheit und 14 Sommer auf einem …
kilian
5
METTA
31.01.2023
» Beitrag
Hakuna Matata - an alle die daran denken sich inaktiv zu melden
Dass kürzliche Verlassen zweier sehr geschätzter Menschen …
habanero79
92
Dana
30.01.2023
» Beitrag
neuer Stromanbieter gesucht
Ich habe zwar die Suchfunktion bemüht, aber nichts gefunden.…
Dana
39
lizhan
26.01.2023
» Beitrag
Auskunft verweigert. Wie viel Transparenz verträgt die Agrar-Industrie?
Wir hatten hier ja kürzlich das Thema im Forum, wie transpar…
kilian
6
kilian
26.01.2023
» Beitrag
Was hört ihr gerade?
Angelehnt an den "Was lest ihr gerade?" Thread, hier mal …
Chipskunk
306
Sunjo
21.01.2023
» Beitrag


© Vegpool.de 2011 - 2023.