Vegpool Logo
Beiträge: neue

Verbesserungen im Forum

Erstellt 12.03.2014, von kilian. Kategorie: Vegpool aktuell. 807 Antworten.

Vorherige Posts laden
Benutzerbild von kilian
Themen-Startervegan7.145 PostsmännlichBerlinLevel 4Team
07.10.2019
Zitat habanero79:
Ich bekomm wenigstens Geld dafür, du machst das umsonst ;)

:-(
...man kann ja auch Supporter werden :D :clap:

Benutzerbild von Sunjo
vegan2.902 PostsweiblichLinzLevel 4Supporter
08.10.2019
Ich hab gerade diesen Thread erstellt (oder auch nicht :lol: ), bekomme aber, wenn ich ihn anklicke, folgende Fehlermeldung:
Thread wurde nicht gefunden

https://www.vegpool.de/forum/vegan-regional/3-peta-tierrechtskonferenz-am-1-november-in-berlin-1.html

1x bearbeitet

Benutzerbild von kilian
Themen-Startervegan7.145 PostsmännlichBerlinLevel 4Team
Benutzerbild von PuschelQueen
vegan411 PostsLevel 2
08.10.2019
Gibt es einen Thread wo man sich bedanken kann? Ich finde leider keinen.

Wollte nur sagen, dass ich froh bin hier zu sein. Fühle mich hier sehr gut aufgenommen. Ihr habt mir alle immer sehr geholfen. Auch wenn ich hier nicht so aktiv bin tut es gut diesen Austausch zu haben. :heart:

Ich weiß das ist der falsche Thread, aber ich hab leider keinen Passenden gefunden. :-(

Kein Benutzerbild
PeeBee
09.10.2019
Ja, dem kann ich mich gerne anschliessen, PuschelQueen

Kein Benutzerbild
oekosabine
09.10.2019
Ich schließe mich puschelqueen auch an. Ich mag hier auch den Umgangston sehr. Das ist in anderen Foren deutlich anders. :)

Benutzerbild von Chipskunk
vegetarisch120 PostsmännlichHemmoorLevel 2
13.10.2019
Die Funktion für das Einbinden von Youtubevideos funktioniert nicht richtig.

Benutzerbild von Sunjo
vegan2.902 PostsweiblichLinzLevel 4Supporter
16.10.2019
Wäre es möglich die Abtreibungsdiskussion vom aktuellen Lektürefaden abzutrennen und in einen separaten Thread zu überführen? Bitte?

Kein Benutzerbild
habanero79
22.10.2019
Was mir so nebenbei aufgefallen ist, wenn ich neue Forumsbeiträge habe, erscheint ja rechts neben "Neue Beiträge" eine weiße Zahl auf rotem Grund. Fahre ich jetzt aber mit der Maus oben auf die Glocke, klappt beim Mouseover ja die Schnellzusammenfassung auf, die eigentlich über die Links (Forenübersicht, Neue Beiträge,...) und die rote Zahl gehen sollte. Die Links werden richtigerweise abgedeckt, aber die Zahl liegt über dem aufgeklappten Menü.

Man müsste also bei der Zahl (ich glaube das hatte die Klasse "num") per CSS den Z-Index anpassen. Ich habs im Browser mal ohne Z-Index getestet und da wars richtig.


Ich weiß, meckern auf hohem Nieveau, aber wenn du mal Zeit hast kannst du das ja abändern ;) .

Gruß

1x bearbeitet

Kein Benutzerbild
habanero79
22.10.2019
Jetzt hab ichs nochmal gefunden:

/css/app.css:1
.menu-forum-new-posts .num, #menu-account-messages .num

Z-Index weg und alles gut (soweit ich das sehen kann) :) .
Gruß

Folgende Posts laden
Antworten

Forensuche

Werde Teil der Community

Jetzt anmelden und dabei sein. Kostenlos!

Jetzt registrieren

Leitlinien

Entdecke die Leitlinien für die Vegpool-Community.

→ Leitlinien

Weitere Themen:

Titel
zuletzt
Okonomiyaki
Okonomiyaki

16. Jun.
» Beitrag
Crissie
Crissie

04. Mai.
» Beitrag
kilian
kilian

02. Mai.
» Beitrag
METTA
METTA

28. Apr.
» Beitrag
Thueringerin

21. Apr.
» Beitrag