Vegpool Logo
Beiträge: neue

Verbesserungen im Forum

Erstellt 12.03.2014, von kilian. Kategorie: Vegpool aktuell. 807 Antworten.

Vorherige Posts laden
Benutzerbild von kilian
Themen-Startervegan7.095 PostsmännlichBerlinLevel 4Team
23.02.2016
Zitat Kleeblatt:
Thank you

you are welcome :wink:
Viele Grüße
Kilian

Benutzerbild von Jonna
vegan503 PostsweiblichNRWLevel 2
27.02.2016
Hey Kilian,

woher kann es kommen, dass auf dem Handy noch mein altes Profilfoto angezeigt wird? Da passiert auch nix, wenn ich die Seite aktualisiere...

Viele Grüße
Jonna

Benutzerbild von kilian
Themen-Startervegan7.095 PostsmännlichBerlinLevel 4Team
27.02.2016
Hallo Jonna,
Ich sehe hier das Foto, das Du vor ein paar Tagen eingestellt hast. Wenn es auch nach dem Reload noch angezeigt wird, kann es daran liegen, dass der Upload des neuen Bildes fehlgeschlagen ist.
Du siehst beim Hochladen einen Ladebalken, der Dir anzeigt, wenn der Upload beendet ist. Falls der Upload unterbrochen wird (z. B auch durch unterbrochene Netzverbindung) dann müsstest Du es erneut probieren.
Viele Grüße
Kilian

Benutzerbild von Jonna
vegan503 PostsweiblichNRWLevel 2
28.02.2016
Ne, das war erfolgreich, wenn ich auf dem Handy auf mein Profil klicke, dann wird auch das aktuelle angezeigt, aber in den Beiträgen nicht. Eigenartig. Aber naja, auch nicht wichtig :lol:

Danke und viele Grüße
Jonna

Benutzerbild von kilian
Themen-Startervegan7.095 PostsmännlichBerlinLevel 4Team
28.02.2016
Hallo Jonna,
doch, ist schon wichtig dass das funktioniert.
Ich sehe das Bild wo du nach rechts in den Himmel blickst :)
Ein anderes Bild ist für Deinen Account auch nicht vorhanden.
Wenn Du magst, schreib mir doch mal ne Mail mit konkreten Einzelheiten (Mailadresse hast Du ja)
Viele Grüße
kilian

Benutzerbild von Jonna
vegan503 PostsweiblichNRWLevel 2
01.03.2016
Das ist auch das richtige Bild! Aber auf dem Handy wird noch mein altes angezeigt. Vielleicht ein Aktualisierungsproblem auf meinem Handy. :3

Danke und viele Grüße
Jonna

Benutzerbild von kilian
Themen-Startervegan7.095 PostsmännlichBerlinLevel 4Team
01.03.2016
Hallo,
manchmal kann es sein, dass das Handy den Zwischenspeicher/Cache länger speichert... vielleicht kannst Du den über die Einstellungen manuell löschen. Oder Du drückst mal länger auf das Benutzerbild, gehst dann auf "Bild anzeigen" und lädst dann neu.
Viele Grüße
Kilian

Benutzerbild von Jonna
vegan503 PostsweiblichNRWLevel 2
05.03.2016
Salut!
Gerade ging mir durch den Kopf: Was würdet ihr denn von einem Chatraum hier halten? Bzw.: Was würdest du davon halten, Kilian? :)
Stell ich mir ganz lustig vor, sich hier auch mal zu "unterhalten".

Viele Grüße
Jonna

Benutzerbild von kilian
Themen-Startervegan7.095 PostsmännlichBerlinLevel 4Team
05.03.2016
Gute Idee, Jonna! :thumbup:
Es gab auch schonmal einen Chat, vor ein paar Jahren.
Ich schau mal, wer noch dafür ist und ob die Begeisterung anhält :)
Viele Grüße
Kilian

Benutzerbild von Jonna
vegan503 PostsweiblichNRWLevel 2
05.03.2016
:thumbup: Supi!

Jonna

Folgende Posts laden
Antworten

Forensuche

Werde Teil der Community

Jetzt anmelden und dabei sein. Kostenlos!

Jetzt registrieren

Leitlinien

Entdecke die Leitlinien für die Vegpool-Community.

→ Leitlinien

Weitere Themen:

Titel
zuletzt
Crissie
Crissie

04. Mai.
» Beitrag
kilian
kilian

02. Mai.
» Beitrag
METTA
METTA

28. Apr.
» Beitrag
Thueringerin

21. Apr.
» Beitrag
Libio
Libio

11. Apr.
» Beitrag